فروش ویژه

مودم روتر VDSL/ADSL تی پی لینک مدل Archer VR300

TP-Link Archer VR300 Wireless VDSL/ADSL Modem Router
تحویل همین امروز برای شهر تهران

موجود در انبار

ارسال توسط فروشگاه آنلاین فلش سیستم
پاک کردن
- +

توضیحات

مشخصات اصلی مودم – روتر VDSL/ADSL تی پی لینک مدل TP-Link Archer VR300:

  • کنترل والدین برای مدیریت مسئولانه دسترسی فرزندانتان به اینترنت
  • Guest Network یا شبکه مهمان برای دسترسی سریع و امن به اینترنت بطور مجزا مخصوص میهمانان
  • فایروال امن با پشتیبانی از DoS، SPI Firewall، IP Addressing/Domain Filter و IP/MAC Address Binding
  • کیفیت بخشی با ایجاد اولویت ترافیک برای دستگاهها و نرم افزارها
  • پشتیبانی از Bridge و Tag VLAN برای IPTV روان و سریع
  • سازگار با IPv6

ارتقای اینترنت، ارتقای سرگرمی در خانه

مودم – روتر تی پی لینک AC1200 Wireless VDSL/ADSL Modem Router

ارتقای به شبکه وای فای AC برای لذت بردن از سرگرمی ها به شکل بیسیم

Archer VR300 بعنوان یک مودم/روتر پرقدرت DSL از تمام توان WiFi خود بهره می برد تا سرعت وای فای 1200Mbps را با باندهای دوگانه تامین سازد. سرعت 300Mbps در پهنای باند 2.4GHz مناسب برای وبگردی و بررسی ایمیل هاست و سرعت 867Mbps در پهنای باند 5GHz برای ارتباطی عاری از تاخیر در بازی های آنلاین و استریم HD می باشد.

مودم - روتر تی پی لینک TP-Link Archer VR300 Wireless VDSL/ADSL Modem Router

پهنای باند فوق سریع VDSL

به لطف آخرین تکنولوژی VDSL2، مودم TP-Link Archer VR300 سرعت فوق العاده تا 100Mbps ارائه می کند که حدود 5 برابر سریعتر از ADSL2+ می باشد.
Archer VR300 هم یک مودم DSL و هم یک روتر قدرتمند بی سیم است تا دو کارایی را در یک دستگاه تعریف کرده باشد.
پورت DSL این مودم تمام ارتباطهای VDSL2, ADSL2+, ADSL2 و ADSL را پشتیبانی میکند.

مودم - روتر تی پی لینک TP-Link Archer VR300 Wireless VDSL/ADSL Modem Router

آنتن های خارجی بزرگ برای افزایش پوشش شبکه بی سیم

4 آنتن خارجی و قدرتمند دارای تکنولوژی ارتباطی پیشرفته به حفظ سرعت بالای ارتباط شما حتی در فاصله های زیاد کمک کرده تا در هرجایی از خانه یا دفتر بزرگ خود از اینترنت سریع و پایدار لذت ببرید.

راه اندازی و مدیریت آسان

به لطف رابط کاربری تحت وب گویا و نیز اپلیکیشن قدرتمند TP-Link Tether برای Android و iOS می توانید تنظیمات مختلفی چون کنترل والدین و دسترسی ها را مدیریت کنید. بروزرسانی های Firmware نیز می تواند خودکار انجام گیرد.

مودم - روتر تی پی لینک TP-Link Archer VR300 Wireless VDSL/ADSL Modem Router
مودم - روتر تی پی لینک TP-Link Archer VR300 Wireless VDSL/ADSL Modem Router
مودم - روتر تی پی لینک TP-Link Archer VR300 Wireless VDSL/ADSL Modem Router

محافظ رعد و برق 6kV

محافظ رعد و برق 6kV در برابر آسیب های الکتریکی ناشی از رعد و برق عمل کرده تا حتی در هوای بد نیز از اینترنت لذت ببرید.

وبگردی امن با دوستان و خانواده

با قابلیت کنترل والدین می توانید بر نحوه ارتباط دستگاهها با اینترنت و نیز زمان اتصال کنترل داشته باشید.
شبکه میهمان می تواند در حین حفظ امنیت شبکه اصلی خانه شما، یک شبکه امن و مجزا برای اتصال میهمانان و بازدیدکنندگان ایجاد کند.

کنترل از راه دور

با TP-Link Tether App و DDNS می توانید شبکه خود را از هرجایی مدیریت کنید.

مشخصات فنی مودم VDSL/ADSL تی پی لینک مدل Archer VR300

Hardware Features

LAN Ports: 3 × 10/100 RJ45 LAN ports
LAN/WAN Port: 1 × 10/100 RJ45 LAN/WAN port
DSL Port: 1 × RJ11
Buttons: WPS, Power On/Off, Reset
Power Supply: 12V / 1A
VDSL2 Standards: ITU G.993.2 up to 17a profile (POTS), ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)
ADSL Standards: ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), G.992.2 (G.Lite), G.994.1 (G.hs), G.995.1
ADSL2 Standards: ITU-T G.992.3 (G.DMT.bis), G.992.4 (G.Lite.bis)
ADSL2+ Standard: ITU-T G.992.5
Dimensions (W × D × H): 385 × 290 × 76 mm
Antennas: 4 × Fixed External Antennas

Wireless Features

Wireless Standards: IEEE 802.11a/n/ac on 5 GHz; IEEE 802.11b/g/n on 2.4 GHz
Wireless Speed – 5 GHz: Up to 867 Mbps
Wireless Speed – 2.4 GHz: Up to 300 Mbps
Transmit Power – 2.4 GHz: <20 dBm (EIRP)
Transmit Power – 5 GHz: <23 dBm (EIRP)
Wireless Modes: Access Point, Wireless Bridge
Wireless Enable/Disable: Supported
SSID Broadcast Enable/Disable: Supported
Wireless Security: WEP, WPA/WPA2, WPA-PSK/WPA-PSK2
WPS: QSS (WPS)

Software Features

Quality of Service: ATM QoS, Bandwidth Control
Security: NAT Firewall, Access Control, IP and MAC Address Binding
Operating Modes: VDSL/ADSL Modem Router, Wireless Router
Management: Web-Based Configuration (HTTP), Remote Management, Command Line Interface, SSL for TR-069, SNMP v1/v2c, Web-Based Firmware Upgrade, Diagnostic Tools
DHCP: Server, Client, DHCP Client List, Address Reservation, DHCP Relay
Port Forwarding: Virtual Server, Port Triggering, DMZ, ALG, UPnP
Dynamic DNS: DynDNS, No-IP
VPN Pass-Through: PPTP, L2TP, IPSec Pass-Through
IP Protocols: IPv4 and IPv6
ATM/PPP Protocols: ATM Forum UNI 3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC 2516), IPoA (RFC 1577/2225), MER/IPoE (RFC 1483 Routed), Bridge (RFC 1483 Bridge), PVC up to 8 PVCs
Advanced Functions: Parental Control, NAT, Port Mapping (Grouping), Static Routing, RIP v1/v2 (optional), DNS Relay, DDNS, IGMP v1/v2/v3
Guest Network: 2.4 GHz Guest Network, 5 GHz Guest Network

Certifications

Certifications: CE, RoHS, RCM

Package Contents

Modem Router: AC1200 Wireless VDSL/ADSL Modem Router Archer VR300
Splitter: External Splitter
DSL Cable: RJ11 DSL Cable
Ethernet Cable: RJ45 Ethernet Cable
Power Adapter: Included
Documentation: Quick Installation Guide

System Requirements

Operating Systems: Microsoft Windows XP, Windows 7, Windows 8, Windows 8.1, Windows 10, Mac OS, NetWare, UNIX, Linux
Supported Browsers: Internet Explorer, Firefox, Chrome, Safari, or other Java-enabled browsers
Internet Access: Internet Service Provider subscription required

Operating Environment

Operating Temperature: 0°C to 40°C (32°F to 104°F)
Storage Temperature: -40°C to 70°C (-40°F to 158°F)
Operating Humidity: 10%–90% non-condensing
Storage Humidity: 5%–90% non-condensing

توضیحات تکمیلی

برند

تی پی لینک (TP-Link)

گارانتی

,

تعداد آنتن

4 آنتن

تعداد پورت LAN

4

نقد و بررسی‌ها

درمورد این محصول دیدگاه درج کنید.

هنوز بررسی‌ای ثبت نشده است.

کالا به سبد اضافه شد!
سبد خرید